Problem
- Ekspres do kawy wyświetla komunikat "NAPEŁNIĆ ZBIORNIK!"
Dotyczy
- Ekspresy do kawy do zabudowy
Rozwiązanie
1. Napełnić zbiornik na wodę i/ lub prawidłowo go założyć, wciskając go do oporu
2. Skontaktuj się z Biurem Obsługi Klienta Electrolux
Przyczyna
- Zbiornik na wodę jest pusty lub źle zamocowany